Autor Wątek: Już wisi nowe forum!  (Przeczytany 5891 razy)

Offline autograf

  • ________
  • Wiadomości: 3499
  • wracam na stałe na tff
Odp: Już wisi nowe forum!
« Odpowiedź #45 dnia: Listopad 25, 2012, 16:50:03 pm »
Jak masz pomarańczowy button z napisem 'nowe' i go klikniesz wchodząc w jakieś podforum, czy kategorie forum (zwał jak zwał) to nie ma wątków wcale ;)
napisałem na facebooku, że złamałem nogę! i 18 osób kliknęło "Lubię to!"

Offline bombel

  • ________
  • Wiadomości: 6307
Odp: Już wisi nowe forum!
« Odpowiedź #46 dnia: Listopad 25, 2012, 19:01:36 pm »
W starym było to samo - czasem podświetlało te największe ikony jakby w dziale były nowe wątki, podczas, gdy naprawdę ich nie było.  To mi nie przeszkadza ani nie dziwi - zdążyłem się przyzwyczaić. Ale brak wyboldowania, jak są nieprzeczytane wątki mi już przeszkadza.
Pozdrawiam bombelkowo!

Offline autograf

  • ________
  • Wiadomości: 3499
  • wracam na stałe na tff
Odp: Już wisi nowe forum!
« Odpowiedź #47 dnia: Listopad 25, 2012, 20:12:54 pm »
Nie wiem czy to dobrze wytlumaczylem. Jestem na stronie glownej. Widze z poziomu strony glownej forum POZOSTALE w kategorii zdjecia. I przy napisie POZOSTALE mam button NOWE. Jak go klikam button, nie pozostale to wchodze do dzialu ale nie widze ani jednego watku.
napisałem na facebooku, że złamałem nogę! i 18 osób kliknęło "Lubię to!"

Offline bombel

  • ________
  • Wiadomości: 6307
Odp: Już wisi nowe forum!
« Odpowiedź #48 dnia: Listopad 25, 2012, 20:18:00 pm »
To bug, było to już dawniej. Właśnie o tym mówię. Tam nie ma nowych postów, więc jak klikniesz nowe, to się żaden nie wyświetla.
Pozdrawiam bombelkowo!

Offline autograf

  • ________
  • Wiadomości: 3499
  • wracam na stałe na tff
Odp: Już wisi nowe forum!
« Odpowiedź #49 dnia: Listopad 26, 2012, 01:35:26 am »
To bug, było to już dawniej. Właśnie o tym mówię. Tam nie ma nowych postów, więc jak klikniesz nowe, to się żaden nie wyświetla.

Widzisz musialem to przeoczyc. Trudno.

zrobmy liste rzeczy wciaz niedzialajacych
ja zaczne, niech kazdy sam dopisuje i bedziemy pozniej tylko wykreslac to co juz pebees naprawi i wlaczy  ;D

1. bug z buttonem NOWE
2. szoltboks
3. galeria
4. tapatalk - mnie dalej dziala, choc ponoc wlaczone juz jest
5.

...



napisałem na facebooku, że złamałem nogę! i 18 osób kliknęło "Lubię to!"

Offline autograf

  • ________
  • Wiadomości: 3499
  • wracam na stałe na tff
Odp: Już wisi nowe forum!
« Odpowiedź #50 dnia: Listopad 26, 2012, 01:42:59 am »
5. problem z edytorem o ktorym pisal bombel
6. brak cytowania w szybkich odpowiedziach
7.

...
napisałem na facebooku, że złamałem nogę! i 18 osób kliknęło "Lubię to!"

Offline bombel

  • ________
  • Wiadomości: 6307
Odp: Już wisi nowe forum!
« Odpowiedź #51 dnia: Listopad 26, 2012, 13:56:37 pm »
0. BOLD w linijce na górze!  (Proszę rozpatrywać zgodnie z numeracją. :) )
Pozdrawiam bombelkowo!

Offline Sendilkelm

  • ________
  • Wiadomości: 62
Odp: Już wisi nowe forum!
« Odpowiedź #52 dnia: Listopad 26, 2012, 15:12:33 pm »
A ja chcę zgłosić problem. Odkąd jest nowe forum, to praktycznie nie pojawiają się nowe zdjęcia w działach. Proszę o sprawdzenie i zweryfikowanie bug'a.

Offline Inkognito

  • ________
  • Wiadomości: 4299
  • Butem Rzucacz!
Odp: Już wisi nowe forum!
« Odpowiedź #53 dnia: Listopad 26, 2012, 18:53:23 pm »

4. tapatalk - mnie dalej dziala, choc ponoc wlaczone juz jest


Potwierdzam :( Forum wyszukuje, ale nie idzie się z nim połączyć :(

Z tego co ja zauważyłem to:
- nie działa szybka edycja - jak kliknę "modyfikuj" to działa, ale nie działa w okienku, bezpośrednio w poście - po kliknięciu "-".
- też macie tak, ze jak odpowiecie na jakiś post to przenosi Was do forum (w tym przypadku "Sprawy techniczne") a nie do stosownego tematu?
« Ostatnia zmiana: Listopad 26, 2012, 18:55:35 pm wysłana przez Inkognito »
Rzuć Butem - zrób akcję!

Offline bombel

  • ________
  • Wiadomości: 6307
Odp: Już wisi nowe forum!
« Odpowiedź #54 dnia: Listopad 26, 2012, 19:14:54 pm »

- też macie tak, ze jak odpowiecie na jakiś post to przenosi Was do forum (w tym przypadku "Sprawy techniczne") a nie do stosownego tematu?

Zaptaszkuj Domyślnie powracaj do wątków po wysłaniu wiadomości we własnym profilu, bo defaultowo było odptaszkowane.

Pozdrawiam bombelkowo!

Offline autograf

  • ________
  • Wiadomości: 3499
  • wracam na stałe na tff
Odp: Już wisi nowe forum!
« Odpowiedź #55 dnia: Listopad 26, 2012, 20:47:05 pm »

- też macie tak, ze jak odpowiecie na jakiś post to przenosi Was do forum (w tym przypadku "Sprawy techniczne") a nie do stosownego tematu?

Zaptaszkuj Domyślnie powracaj do wątków po wysłaniu wiadomości we własnym profilu, bo defaultowo było odptaszkowane.

tak tak mialem to samo ale pomoglo zaptaszkowanie.
napisałem na facebooku, że złamałem nogę! i 18 osób kliknęło "Lubię to!"

Offline Radek

  • ________
  • Wiadomości: 4380
Odp: Już wisi nowe forum!
« Odpowiedź #56 dnia: Listopad 26, 2012, 21:31:24 pm »
zaptaszkowanie pomaga tylko po zaptaszkowaniu, nie mogę ( przynajmniej  do tej pory) ustawić jako domyślnie
Czymtasem...

Offline bombel

  • ________
  • Wiadomości: 6307
Odp: Już wisi nowe forum!
« Odpowiedź #57 dnia: Listopad 26, 2012, 22:00:30 pm »
No ale po co ustawiać domyślnie? Zaptaszkuj i już - już od tej pory będzie zaptaszkowane i kwita.
Pozdrawiam bombelkowo!

Offline Radek

  • ________
  • Wiadomości: 4380
Odp: Już wisi nowe forum!
« Odpowiedź #58 dnia: Listopad 26, 2012, 23:09:04 pm »
Nie ma kwita. W każdym kolejnym wątku mam to samo. Musze rozwinąć okienko i zaptaszkować, wówczas wracam do wątku. Nie zaptaszkuję, nie wracam :(
Czymtasem...

Offline autograf

  • ________
  • Wiadomości: 3499
  • wracam na stałe na tff
Odp: Już wisi nowe forum!
« Odpowiedź #59 dnia: Listopad 26, 2012, 23:32:52 pm »
Nie ma kwita. W każdym kolejnym wątku mam to samo. Musze rozwinąć okienko i zaptaszkować, wówczas wracam do wątku. Nie zaptaszkuję, nie wracam :(

przestawiles w profilu, tak?
napisałem na facebooku, że złamałem nogę! i 18 osób kliknęło "Lubię to!"